Sign in to follow this  
Peter Z KCLE_EDDN

COF - disable ugly red brakes on message?

Recommended Posts

Ok, this one has probably been asked a million times but ...Whats the ini/setting to shut this off? I don't need to be told the brakes are on, thats why we have pretty levers and such.

Share this post


Link to post
Share on other sites
Help AVSIM continue to serve you!
Please donate today!

Ray,check out the "readme first" thread on top of this first forum page here, you'll find some great stuff in there, including this fix (copied/pasted from the FAQ):Q) How do I turn off the red "brakes" messages?A) Add this line in the FS9.CFG SIM section:SHOW_BRAKE_MESSAGE=0Hope this helps,Petehttp://members.aol.com/pzsoulman/myhomepage/logo.gifAthlonXP2000,AbitKX7-333(latest4in1),512MB/2700SDRAM,WinXP,DirectX8.1,Geforce3TI200(128MB)(Det.30.82),SBlive(WDM5.1.2601.0)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this