Sign in to follow this  
Guest John_Noppe

Q in need of a solution

Recommended Posts

Hey allI exported my MD11 to see how my nose looked and cuz of the constant shade I cant see it :(I already tried to put Dynamic shine on (Albert thought me :D thanks Albert! :D) but it didnt work :(Can anybody suggest anything?http://forums.avsim.net/user_files/32575.jpg

John NoppeScreenshot forum moderatorAVSIM Online

Share this post


Link to post
Share on other sites
Help AVSIM continue to serve you!
Please donate today!

Oke it didnt work :(Can anybody help me please?

John NoppeScreenshot forum moderatorAVSIM Online

Share this post


Link to post
Share on other sites

Hello John,According from I what I see there is DS, only it is very small. If I can remember correct Albert did not want it to be too bright. So if you are using the same values as he does, it will be very small. Those white spots at the rear of the fuse are caused by the DS. What values are you using ?UdoPGT:-wave

Share this post


Link to post
Share on other sites

Udo, the dynamic shine is not the problem. He has a problem with shades. He gave me this pic: (John hope you don't mind I post this one) you can hardly see that it has a nose hehe, me thinks it will be ok when you have give it a nice texture http://forums.avsim.net/user_files/32695.jpg

Share this post


Link to post
Share on other sites

Aha, yes, I see it now. Textures might do the trick, indeed !!!UdoPGT:-wave

Share this post


Link to post
Share on other sites

You might try turning it into the sun or changing the time of day. ;-)

Share this post


Link to post
Share on other sites

hi ... i know what it is ... its a poly normal problem that makes darker one section and brighter in the oposite site .... to solve it.. do this make a sphere .. then convert it to edit poly .. then attach the fuse to the ball ( dont attach the ball to the fuse.. the fuse to the ball is the right order ) .. reset pivot , scale and transformation ... then .. in editable poly stab ... go down to element.. select the ball .. then delete the ball ... then reset pivot to the center and reset scale and transformation again ... its a strange bug with 3dsmax and gmax.. that makes the parts " BAD" and makes a strange shade in the part .... with this trick you can see the real shade again ... i know what im talking about cuz i had a problem like that back in the time :D

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this