Jump to content

Sign in to follow this  
Guest Seat 7

A question for Damian, I think

Recommended Posts

Guest Seat 7

I havent seen it before. Every time the atc window opens the 2-d panel disappears. Whats wrong? I have "render to texture" unmarked,and I use wxRE the latest version.Thomas ESNN

Share this post


Link to post
Share on other sites

Thomas,Can you confirm that this is only happening with wxRE running?JimActiveSky Support

Share this post


Link to post
Share on other sites
Guest Seat 7

JimNO, Ihave tested it now and as far as I can see there is no connection with the use of wxRE. God news in one way but still a unsolved problem for me. Do you have any ideas?ThomasESNN

Share this post


Link to post
Share on other sites

Thomas,No ideas. I read the FS board here also and I have never seen this before. If you haven't already please post this issue on that board and see what happens.Hope this helps,JimActiveSky Support

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...