Jump to content

Sign in to follow this  
Guest

TTools Compile Quits - Compatibility Mode Doesn't Help

Recommended Posts

Guest

Running TTools 1.3.2 on Win XP Home.Compiler quits with error when starts on flight plans. Will compile 13,108 plans but not 13,109.Have tried compiling/decompiling in all compatibility modes repeatedly. Also ran compiler from DOS, and tried going back to the original traffic.bgl file.Frustration building...Suggestions greatly appreciated.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...