Sign in to follow this  
Harald_Kraft

Dobersberg V1.1 missing file added

Recommended Posts

I uploaded Dobersberg V1.1 with the missing file LandeT.bin included.Sorry about that.I hope, it works nowHarald

Share this post


Link to post
Share on other sites
Help AVSIM continue to serve you!
Please donate today!

Hi Harald I just dawnloaded your update and now Im getting this error...Any Idea's?PS I changed my ini as stated in the readme ;)Mach 2 for fun!My Downloads Are:Liverpool EGGP John Lennon Airport UK.http://ftp.avsim.com/library/sendfile.php?DownloadID=17455EGNR Hawarden (Chester) Airport UK.http://ftp.avsim.com/library/sendfile.php?DownloadID=18370www.yourspaceormine.com http://www.btinternet.com/~stephen_g_brown/steve.jpg

Share this post


Link to post
Share on other sites

Hi SteveI think it has something to do with your render.ini. Maybe there are now to many textures reserved.Here is my Render.INI. I use a GFORCE2 MX400 with 64MB Memory.Harald[Graphics]mipLevelCount=8vertexIndexFormat=0premultiplyColorAndAlpha=0allowAutoMipMapping=0directTextureFlag=0[Textures]maxTextures32=16maxTextures32_565=16maxTextures64=32maxTextures64_565=32maxTextures128=72maxTextures128_565=999maxTextures256=20maxTextures256_565=140maxTextures512=8maxTextures512_565=0maxTextures1024=2mipMapFlag=896[NonAGP]maxTextures256_565=0[AGP]maxTextures256_565=64

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this