Jump to content
Sign in to follow this  
Marc_63

Seven problèmes colatéraux

Recommended Posts

Bonjour,J'ai quelque problèmes :( depuis que je suis passé à Seven 64, les voici:-CaptainSim lorsque je clique sur les modules ACE B737 et C130 ils vont ce placer dans la barre des tâches mais je suis incapable de les afficher sur mon écran. Donc je ne peu configurer mes deux avions.-FSUIPC, quand j'ouvre le module dans FSX il me manque 1/4 de l'image donc je ne peux rien configurer avec ce programme.-Courchevel et Meribel de LLH, problème pistes floues.ATR 72-500 de Flight 1, lors de l'installation incapable d'activer mon produit même si j'ai reçu une nouvelle key.Je vais aller faire une visite sur les forums de ces produits en espérant que je vais trouver des solutions à mes problèmes.Si quelqu'un peu m'aider je suis preneur.


Marc J.

 

CYBC

 

ftxsupporter.png

Share this post


Link to post
Share on other sites

ATR 72-500 et FSUIPC problèmes résolus. :(


Marc J.

 

CYBC

 

ftxsupporter.png

Share this post


Link to post
Share on other sites
ATR 72-500 et FSUIPC problèmes résolus. :(
Marc, j'ai le C130 et le 757 et je n'ai pas de problèmes avec le menu ACE sous Seven 64. Installés en mode admin, UAC au minimum et FSX sur un disque autre que C: pour éviter la protection excessive des fichiers placés dans le dossier C:\Program Files (x86)\

KInd regards

Jean-Paul

I7 8700K / Fractal Design Celsius S24 watercooling / ASRock Z370 Extreme4 motherboard / Corsair 32GB 3200mhz DDR4 / INNO3D iChiLL GeForce GTX 1080 Ti X3 / Samsung SSD 960 EVO M.2 PCIe NVMe 500GB / Seasonic-SSR-850FX power supply / Fractal Design Define R5 Black case / AOC Q3279VWF 32″ 2560x1440 monitor / Benq GL2450 24″ 1920x1080 monitor / Track-IR 4

Share this post


Link to post
Share on other sites

Salut Jean-Paul,J'ai mon FSX d'installé sur un autre disque que Seven, mon UAC est désactivé, je vais désinstaller mon C130 et reprendre l'installation en mode administrateur pour voir.J'ai contacté CaptainSim mais pas eu de réponse encore.Il me reste à réglé ce problème et un autre avec mon P.A Goflight qui ne fonctionne pas même avec les avions par défauts ensuite tout devrait être correct. :(


Marc J.

 

CYBC

 

ftxsupporter.png

Share this post


Link to post
Share on other sites

J'ai réinstallé mon C130 en mode administrateur et le problème est toujours là.Au niveau du support technique chez Captain Sim ça pourrait être mieux, sur le forum ils n'assurent aucun support, ils ne veulent pas recevoir d'e-mail technique il faut leurs envoyer un ticket, ça fait deux que j'essais d'envoyer et à chaque fois que je clique sur ''Envoyer le ticket'' il ne ce passe rien et dans mon compte c'est écrit aucun ticket d'envoyé. :( Un autre problème est apparue, j'ai installé mon CRJ de Wilco et j'ai pas de gauge, c'était la dernière chose qui me restait à installer.a+ :(


Marc J.

 

CYBC

 

ftxsupporter.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Tom Allensworth,
    Founder of AVSIM Online


  • Flight Simulation's Premier Resource!

    AVSIM is a free service to the flight simulation community. AVSIM is staffed completely by volunteers and all funds donated to AVSIM go directly back to supporting the community. Your donation here helps to pay our bandwidth costs, emergency funding, and other general costs that crop up from time to time. Thank you for your support!

    Click here for more information and to see all donations year to date.
×
×
  • Create New...