Sign in to follow this  
Gary_Hayes

About to pull hair out

Recommended Posts

lol I am stumped badly, I have tried everything to get rid of the dreaded poly border gaps.On this file I have 1 plane with 15 total segments I also have a file set that is 15 separate planes arrayed together.Here are the test I ran to remove them1- no 1 pix border to the bmps and no border added via gmax uvw coordinates2- 1 pix border to the bmps and no border added via gmax uvw coordinates3- no 1 pix border to the bmps and border added via gmax uvw coordinates4- 1 pix border to the bmps and border added via gmax uvw coordinates5- added border in photoshop itself to each bmp instead of doing it thru a batch of imagetool.Everytime it yielded the same result, what you see here. Dosent matter if its 1 big plane or 15 seperate planes..same result. and Im about ready to give up and just use a dang AFCAD lol.http://mbev.net/prod/seams.jpgGary HayesLevel-D Simulations Development TeamNo im not a "real" pilot, but I did stay at a Holiday Inn Express last night.P4 3.0ghz w/HT & FSB..Radeon X850XT 256MB..1 gig PC3200 DDR RAM..Sound Blaster Audigy w/5.1 THX

Share this post


Link to post
Share on other sites
Help AVSIM continue to serve you!
Please donate today!

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this