littlejim

Members
  • Content Count

    202
  • Joined

  • Last visited

Community Reputation

0 Neutral

About littlejim

  • Rank
    Member
  1. Just came back from work and thought let's give the company a call where I bought my Laptop and it's correct I can't install the ATI drivers as I need to look it up on the Intel site that's the chipset on my videocard.So does this mean that there is no hope for the new ATI 7.10 drivers for my laptop???Regards,Little Jim
  2. Hi Grahame,I will give it a go and will let you know later on........Thanks for the tip :)L.Jim-------------------------------------------------------------------Ok
  3. Thanks Mitch I will just leave is at the moment and see what Omega drivers will do. Regards,L.Jim
  4. Well I have a Asus S96jM-Q111 but can't find any drivers for my Ati card.So what now???L.Jim
  5. Where van I check who mine manufacturer is????L.Jim
  6. Hi Guys,Strange during the install of the driver 7.10 it will tell me there is no compatible card in you're system, program will now exit..........But why?I hava a Laptop:Intel T2400 1.84 dual-core Ati Mobility Radeon X1600I now have the Omega 3.8.413 drivers installed. But why can't I install the really drivers from ATI??????Regards,L.Jim
  7. littlejim

    engine spray effect

    Well guys I really have been trying but always without any luck :SHere is a copy from my B777-200 Overland aircraft.cfg[LIGHTS] //Types: 1=beacon, 2=strobe, 3=navigation, 4=cockpit, 5=landinglight.1 = 2, -104.60, 0.00, 8.30, fx_strobe ,light.2 = 1, 8.40, -0.01, -8.65, fx_beaconb ,light.3 = 1, 38.30, -0.01, 12.90, fx_beaconh ,light.4 = 3, -104.40, 0.00, 4.30, fx_navwhi ,light.5 = 4, 97, 3, 5.5, fx_vclighthlight.6 = 8, 20.920, -27.050, Rainwash.fx,light.7 = 8, 20.920, 27.050, Rainwash.fx,'So I am not going past number 18 but still it will just not work bummer.I have done the entire Overland fleet but all on the Boeing's and Airbus's no luck with this. Only the Reverse Spray will kick in inL.Jim
  8. littlejim

    engine spray effect

    Hiya all, Well I have been trying really everything and this is my entry in the Posky 747-300 V4:It STILL does NOT work :S ????? Why o Why[LIGHTS]//Types: 1=beacon, 2=strobe, 3=navigation, 4=cockpit, 5=landing 6=taxi, 7=recognition, 8=wing, 9=logo light.0 = 1, -32.200, 0.600, 19.100, Opensky_beacon ,light.1 = 1, -83.500, 0.000, -7.080, Opensky_beacon ,light.2 = 3, -219.700, -0.250, 12.300, Opensky_nav_yellow ,light.3 = 3, -219.700, 0.250, 12.300, Opensky_nav_yellow ,light.4 = 2, -218.900, 0.000, 11.450, fx_strobeh ,light.5 = 3, -13.850, 0.000, 14.850, fx_vclighth ,light.6 = 9, -208.500, -4.500, 43.750, Opensky_wing_light , // <-----3 previouslylight.7 = 9, -208.500, 4.500, 43.750, Opensky_wing_light , // <-----3 previouslylight.8= 5, -79.700, -29.200, -2.000, Opensky_nacelle_refl ,light.9= 5, -79.700, 29.200, -2.000, Opensky_nacelle_refl ,light.10= 5, -46.500, -11.700, 0.000, Opensky_nacelle_refl ,light.11= 5, -46.500, 11.700, 0.000, Opensky_nacelle_refl ,light.12= 5, -40.500, -13.700, 1.900, Opensky_nacelle_refl ,light.13= 5, -40.500, 13.700, 1.900, Opensky_nacelle_refl ,light.14= 5, -14.333, 0.000, -2.000, Opensky_nacelle_refl ,light.15= 3, -18.300, -6.500, 6.000, Opensky_nacelle_refl ,light.16= 3, -52.610, -4.500, 6.000, Opensky_nacelle_refl ,light.17= 3, -144.510, 0.000, -3.000, Opensky_wing_light ,light.18 = 8, -107.5, -70.083333, Rainwash.fx,light.19 = 8, -76.0, -40.916667, Rainwash.fx,light.20 = 8, -76.0, 40.916667, Rainwash.fx,light.21 = 8, -107.5, 70.083333, Rainwash.fx,And the Panel.cfg:gauge57=spray!rain_spray, 0,0,10,10An help would be great,L.Jim
  9. littlejim

    engine spray effect

    Well it's still unclear to me really.This is my entry in the Overland 747 aircraft.cfg:light.0 = 3, -221.90, 0.18, 4.37, fx_navwhi , //-194.95light.1 = 3, -221.90, -0.12, 4.37, fx_navwhi , //-194.95light.2 = 2, -221.90, 0.00, 3.45, fx_strobe , //-194.95light.3 = 1, -34.25, -0.09, 13.00, fx_beaconh ,light.4 = 1, -89.00, 0.00, -14.28, fx_beaconb ,light.5 = 4, -13, 3, 9.5, fx_vclighthlight.6 = 4, -13, -3, 9.5, fx_vclighth//light.7 = 5, -70.00, 15.00, -14.28, fx_navwhih ,light.8 = 8, -107.5,69.5, Rainwash.fx,light.9 = 8, -76.0,38.9, Rainwash.fx,light.10 = 8, -76.0,-38.9, Rainwash.fx,light.11 = 8, -107.5,-69.5, Rainwash.fx,Still does not work................:(Regards,L.Jim
  10. littlejim

    engine spray effect

    Hiya,Well I have just installed it on the Overland aircraft, and also here no luck. Can't get it to work. Have to say the readme is not really good to understand.http://library.avsim.net/download.php?DLID=109090 this is the link.If anyone one does understand it please leave a remark with how to get it working on a B747/B777/A330 form Overland.That would be reeally great.Thanks L.Jim
  11. littlejim

    I have NO Idea why????

    Anyone????
  12. littlejim

    I have NO Idea why????

    Can someone tell me why I get so different framerates with panel it goes to 10fps and from the outside it goes up to 30fps. And even everything has been set to high and it all runs smooth. Until you see a panel then it's almost frozen.Can anybody help me with this please?????Many thanks,L.Jimhttp://forums.avsim.net/user_files/164516.jpghttp://forums.avsim.net/user_files/164517.jpg
  13. littlejim

    What to do

    This topic has been moved by the moderator of this forum. It can be found at:http://forums.avsim.net/dcboard.php?az=sho...&topic_id=19204
  14. littlejim

    Looking for.......

    Can anyone help me with nr.1??????L.Jim
  15. littlejim

    What to do

    Hiya Ozark Dogfighter,Well at this moment I have 2gb mem on my mainboard.What do you mean with the bejeebus of this video card?????Which video card would you pick????? (for AGP)L.Jim