Jump to content

Sign in to follow this  
Guest

WxRe.ini file error message

Recommended Posts

Guest

After installing v1.19, I get a message saying "error reading wxre.ini file..." (etc.) when opening the wxRe program. How do I fix this?I am fairly new at using this program and probably have done something stupid and now need help.Thanks,JohnT

Share this post


Link to post
Share on other sites

Hi John,This usually happens when you install the update to another folder other than your initial wxRE folder.The solution is to uninstall all, then re-install your base 1.x, then the 1.9 update (make sure to pick the correct folder). Hope that helps!-Damian

Share this post


Link to post
Share on other sites

You're very welcome!-Damian[table border=0" cellspacing="30" cellpadding="0][tr][td align = "left"]Damian ClarkHiFi Simulation SoftwareDeveloper of ActiveSkyThe next-generation weather environment simulation for FS2002!http://hifi.avsim.net/activesky[/td][td]http://hifi.avsim.net/activesky/images/wxrebeta.jpg][/td][/tr][/table://http://hifi.avsim.net/activesky/ima...[/tr][/table

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...