Sign in to follow this  
mazelda

small problem with estonia tool ezdok and p3d

Recommended Posts

Hi guys

Wonder if someone can help with this

I have had ezdok for a while for fsx and recently bought p3d and the Estonia migration tool but hhave a small problem getting ezdok to work properly in p3d

for some reason ezdok will not automatically start in p3d when I run the ezca config tool I get the message ROOT section exe.xml not found ezca will not start automatically

If I manually start ezca all works fine  any ideas how to get it to work automatically?

I'm running in virtual fsx mode for the ezca config and it does see my aircraft in p3d although I still get the message

 

thanks

Share this post


Link to post
Help AVSIM continue to serve you!
Please donate today!

please disregard have got it working properly now

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this