Jump to content

GIBF4

Members
  • Content Count

    3
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

Profile Information

  • Gender
    Male

Flight Sim Profile

  • Commercial Member
    No
  • Online Flight Organization Membership
    none
  • Virtual Airlines
    Yes
  1. Good morning everyone, P3D V3.1 on here and have installed the latest Milviz F-4E 160114.exe. Apart from everything else that runs fine, I see no pilots? I know to activate those by "Shift+1" key combination, but by doing so the dialog opens not showing any content (blank field, no content). As so I cannot change anything in there. Question: Can such be set (assuming this would now be set "0" for this to change to "1" or so) in a specific .ini (or .cfg) file? If so, which one? Would be great receiving some feedback on this ans such shall be appreciated. Regards, GIBF4 The Netherlands, Europe
  2. Hello Spirit, As I said, I'm new here and obviously too 'fresh' regarding the various forum topics....Only myself to blame. Thanks for your advise. I shall turn right there now. GIBF4
  3. Good morning everyone, I'm new on the block. For quite some time I haveb een around just lurking for information. Now I have a question which maybe could be answered by someone. I have P3D V3.1 installed. All works well to my standards (Unfortunately not a top-of-the bill PC...4 core i5). This however is not causing issues. I have installed the latest Milviz F-4E 160114.exe and, apart from everything else that runs fine, I see no pilots? I know how to 'activate' those in the "Shift+1", but by doing so, the dialog opens but contents are not shown. So, I cannot change anything. Question: Can such be set in a specific.ini file? If so, which one? Would be great receiving some feedback on this and shall be appreciated. Regards, GIBF4 The Netherlands, Europe
×
×
  • Create New...