Sign in to follow this  
wsieffert

Autogen, lighting, exclude

Recommended Posts

I need some help in several areas. I have my photo area and still coloring it. Started autogen and find all ok right now except off the runway ends.I have used 2 runways on top of each other for the blacktop boarder. I have tried it with and without the lower black runway and no change effect on the autogen. Default had autogen closer to them.My ground/grass polygon is 1 poly. I have 5 small excludes 3 for the runways and 2 for the default terminal right now.Lastly, I have tried countless times to get the light effect on gmax lights on the ground and beam. I have the bulbs illuminating thats it.I really want to figure this one out. I have used Chris's tutroial as with the examples in my newly arrived gmax books. I am now loosing hair. heheI am using AFW 2.60 b157.Thanks,JayOh, btw this is Dallas Love Field. :-)Here are some pics that might help.

http://forums.avsim.com/user_files/2561.jpghttp://forums.avsim.com/user_files/2562.jpghttp://forums.avsim.com/user_files/2563.jpg____________________________________________________________________

Share this post


Link to post
Share on other sites
Help AVSIM continue to serve you!
Please donate today!

i dont know how to do this. but......i have a question.where did u go to get that Dalls Love Field photo layout? i've been trying to find ones for La Guardia, or El Paso.thanx (sorry i dont kno how to do this, but i will tell my friend that you had this question!)-Alex

Share this post


Link to post
Share on other sites

errr,:-roll forgot to place the dummy call for the poly. Thatgot all my autogen I created back, but I still have the runway effect. After reading it I am a bit more confused about the v1 & v2 stuff. Can anyone simplify this some for me and how to set it up? I am nota major scasm writer, but understand more all the time, go easy on me. :-lolThanksJay___________________________________________________________________

Share this post


Link to post
Share on other sites

So it must be true that runways exclude autogen and the v1 and v2 issues are all assumptions to correct the issue.To bad. :-(___________________________________________________________________

Share this post


Link to post
Share on other sites

Jay,Could you please use left margin alined text? It is very hard to read the centered text, expecially when one word is on a line between two sentences.Thanks,

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this