alexandre2001

Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About alexandre2001

  • Rank
    New Member

Flight Sim Profile

  • Commercial Member
    No
  • Online Flight Organization Membership
    none
  • Virtual Airlines
    Yes

Profile Information

  • Gender
    Male
  1. alexandre2001

    OpusFSX

    Je viens de refaire des tests ce midi suite au message d'un membre d'un autre forum, et tout est nickel. J'ai testé Lisbone, avec une belle pluie et de beaux nuages un ciel bien chargé. J'ai re-testé Nice avec de magnifiques nuages éparses. Conclusion Opus fonctionne bien. Donc quid d'hier? On aurait dit qu'il avait du mal à interpréter le temps d'hier où il aurait du afficher une couverture nuageuse légère sur une bonne partie de l'ouest de la France... Assez bizarre du coup je n'avais pas encore eu ça... Si certains on des retours de ce type, ça pourrait être intéressant de les entendre. Car je pensais que même par temps clair, Opus générait quand même quelques nuages même très léger ou très loin, bon sauf quand on est sur une journée avec absolument aucun nuage, mais hier ça n'était pas le cas du tout... L'Ouest était plutôt couvert comme par un brouillard mais de très haute altitude.
  2. alexandre2001

    OpusFSX

    Bonjour à tous, je remonte ce sujet, car j'ai un soucis, depuis 2 jours j'ai la sensation qu'Opus ne m'injecte plus la météo... Hier soir ça a marché sur Nice il me semble, mais les autres tests que j'ai fait (la roche sur Yon, Caen, Angers) m'ont tous donné un ciel désespérément vide... Ce matin, j'ai réessayé car il pleuvait à Caen. Et là ciel vide encore une fois, et maintenant idem pour Nice... Pourtant j'ai accès aux modules Opus donc il fonctionne et est bien reconnu, j'ai tenté une actualisation du temps manuellement et rien n'y fait. Avez-vous déjà eu ce problème? Je suis sur la V3.40 D'avance merci pour vos avis PS: j'ai récemment installé DX10Fixer de Steve. Peut être existe t'il un lien?