Jump to content

Archived

This topic is now archived and is closed to further replies.

Recommended Posts

Bonjour, J'ai un problème que je n'arrive pas à résoudre. J'ai intallé fscopilot/fsinn (FSX&Win 7 64bit) et toutes les fonctions marchent.Mais quand je me connecte avec 25FPS ,au bout d'un certain temps ça descent à 3fps.J'ai meme fait des vols d'1 heure sans problème mais tot ou tard ça rechute à 3 FPS .je quitte Fsinn et tout redevient normal.Avec SB4 tout est normal mais je ne peux pas me servir du plein écran.On dirait qu'un logiciel empeche le libre échange de données.J'ai regardé dans pas mal de forum et essayé pas mal de combination sans succès.quelqu'un aurait il un idée? Merci d'avance AlainV

Share this post


Link to post
Share on other sites

Salut Alain, j'ai trouvé sur un forum anglophone un sujet sur ton problème: on y parle de distance à régler et de météo en bas de page.On ne sait jamais. http://www.bristolflightsimgroup.org.uk/smf/index.php?topic=588.0 ici on parle d'une modification dans le fichier dll.xml http://forum.simflight.com/topic/54988-fsx-vatsim-online-fscopilot-fsinnchat-doesnt-work-anymore/ bonne chance Amicalement

Share this post


Link to post
Share on other sites

Merci pour les réponses, la MTO je l'ai fait mais pour le XML je vais regarder ça de plus pret.Ca bloque quand je commence à bouger.On dirait qu'il y a un bottleneck quelque part au niveau des textures.Enfin je vais continuer pour essayer de trouver une solution. Amicalement AlainV

Share this post


Link to post
Share on other sites

×
×
  • Create New...